ATV Forum Websted
Forum start Forum start > Tekniske spørgsmål > Spørgsmål og svar til Kina-maskiner
  Aktive emner Aktive emner RSS Feed - Zongshen 200cc ATV - Problemer med el-start
  FAQ FAQ  Søg i forum   Begivenheder   Opret ny bruger Opret ny bruger  Log ind Log ind


ATVFORUM.DK Powered by AKD

Zongshen 200cc ATV - Problemer med el-start

 Besvar Besvar
Forfatter
Besked
KSHH Se drop down
Nybegynder
Nybegynder


Medlem siden: 05.Juni.2016
Status: Offline
Point: 2
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér KSHH Citér  BesvarSvar Direkte Link til dette Indlæg Emne: Zongshen 200cc ATV - Problemer med el-start
    Sendt: 07.Juni.2016 kl. 01:39
Hej alle sammen,

Jeg har købt mig sådan en Kina ATV, med en Zongshen 200cc motor.
Udfra hvad jeg kan google mig frem til, er det en model fra 2007, er vandkølet, har 4 fremadgående gear og 1 bakgear. Den er magen til denne:


Jeg fik af vide af tidligere ejer at starterrelæet var brændt af, så jeg bestilte et nyt magen til det gamle, men kan stadig ikke få den til at starte via knappen på styret til elstarteren. Derimod er jeg nødt til at kortslutte polerne på starterrelæet for at få liv i den.

Jeg har tjekket med et multimeter at der er forbindelse fra knappen ned til starterrelæet, hvilket der er.

Er her en kynding Kina ATV ekspert, som kan guide mig i den korrekte retning? :)

Det er et lille projekt jeg har indkøbt til min store datter og jeg, som vi kan gå og have lidt sjov med henover sommeren. :)

De bedste hilsner,
Kasper Hansen
Til top
Sponsorerede links


Til top
BR sport Se drop down
ATV KLUB DANMARK (AKD) medlem
ATV KLUB DANMARK (AKD) medlem
Avatar
ATV forhandler

Medlem siden: 15.April.2009
Sted: Midtfyn, DK
Status: Offline
Point: 1572
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér BR sport Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 07.Juni.2016 kl. 19:36

Hej Kasper,

Det kan være enten stik eller selve ledningen fra startknap/nøgle og ned til starterrelæ, der er irret/dårlig forbindelse. Prøv og måle spændingen ved stik på starterrelæet, når du aktiverer starteren. Hvis spændingen falder under 10Volt, er der noget galt med denne forbindelse. Når du kortslutter starterrelæet, er starter, relæ jo ok. Det er aktiveringen af relæ det er galt med.

Polaris Scrambler 1000 2014
Men ønsker mig en CAN AM
Polaris RZRs 800 2009
CASTROL
VIPER Elite spil
Iron Baltic produkter
Warn spil
Dæk & fælge&
Til top
 Besvar Besvar
  Del emne   

Skift forum Forum tilladelser Se drop down

Forum Software by Web Wiz Forums® version 10.17
Copyright ©2001-2013 Web Wiz Ltd.